
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="UTF-8">

<!-- wp_header -->
<title>Lefőtt a kávé, Frédi! &#8211; Latte</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latte &raquo; hírcsatorna" href="https://latte.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latte &raquo; hozzászólás hírcsatorna" href="https://latte.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latte &raquo; Lefőtt a kávé, Frédi! hozzászólás hírcsatorna" href="https://latte.pestisracok.hu/lefott-a-kave-fredi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latte.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themify-common-css'  href='https://latte.pestisracok.hu/wp-content/themes/funki/themify/css/themify.common.min.css?ver=5.2.2' type='text/css' media='all' />
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='https://latte.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://latte.pestisracok.hu/wp-content/themes/funki/style.min.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://latte.pestisracok.hu/wp-content/themes/funki/media-queries.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://latte.pestisracok.hu/wp-content/uploads/sites/28/themify-customizer.css?ver=19.02.18.17.02.41' type='text/css' media='all' />
<script type='text/javascript' src='https://latte.pestisracok.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://latte.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://latte.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latte.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latte.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liberálisok turbófokozaton' href='https://latte.pestisracok.hu/liberalisok-turbofokozaton/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://latte.pestisracok.hu/lefott-a-kave-fredi/" />
<link rel='shortlink' href='https://latte.pestisracok.hu/?p=802' />
<link rel="alternate" type="application/json+oembed" href="https://latte.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatte.pestisracok.hu%2Flefott-a-kave-fredi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://latte.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatte.pestisracok.hu%2Flefott-a-kave-fredi%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=2253684784900978';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Latte"/>
        <meta property="fb:admins" content="profadmin"/>
        <meta property="fb:app_id" content="2253684784900978"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Lefőtt a kávé, Frédi!"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://latte.pestisracok.hu/lefott-a-kave-fredi/"/>
                <meta property="og:image" content="https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte.jpeg"/>
                <meta property="og:image:url" content="https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte.jpeg"/>
                <meta property="og:description" content="<p>Remélem, sokan emlékeznek arra a jelenetre a Flintstone-családból, amikor Frédi az ajtón kívülre akarja tessékelni a tigrist, de végül a háziállat az ablakon visszaugrik és a gazdi kerül a kertbe. Minden okunk megvan az örömre, mert Manfred Weber bebizonyította, hogy a mesék néha valóra válnak. Röviden: Manfred Weber nem lesz bizottsági elnök. Ezt mi ugyan [&hellip;]</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				



	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-802 single-format-standard themify-fw-4-2-2 funki-2-1-7 skin-default not-ie default_width sidebar1 no-home no-touch builder-parallax-scrolling-active">
<!-- (C)2000-2019 Gemius SA - gemiusPrism  / pestisracok.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciWQ0osmo0qsi_KGxdjb1OVzHQIp7bt3BomLzBh3Jt3.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="bgwrap">
	<div id="pagewrap" class="hfeed site">

    <div id="headerwrap">

    		            <header id="header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
            	                <hgroup>
                    <div id="site-logo"><a href="https://latte.pestisracok.hu" title="Latte"><img src="https://latte.pestisracok.hu/wp-content/uploads/sites/28/2018/11/LATTE-blog-fejléc-PestiSrácok.hu_.png" alt="Latte" title="Latte" /></a></div>
                    												<div id="site-description" class="site-description"><span>“Az élet szép…Tenéked magyarázzam?”</span></div>
					                </hgroup>

                <div class="header-widget">
                                    </div>
                <!--/header-widget -->

                <div class="social-widget">
                    <div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item facebook font-icon icon-medium">
								<a href="https://www.facebook.com/Latteblog-327904141387810/" ><i class="fa fa-facebook" style="color: #3b50c7;background-color: #ffffff;"></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>                                            <div class="rss"><a href="https://latte.pestisracok.hu/feed/">RSS</a></div>
                                    </div>
                <!--/social widget -->

                <nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div id="menu-icon" class="mobile-button"></div>

                    <ul id="main-nav" class="clearfix"><li class="home"><a href="https://latte.pestisracok.hu/">Home</a></li><li class="page_item page-item-195"><a href="https://latte.pestisracok.hu/">Latte</a></li>
</ul>                </nav>
		<!-- /#main-nav -->

		
                            </header>
            <!--/header -->
            
        </div>
        <!-- /headerwrap -->

		<div id="body" class="clearfix">
        

	
	<!-- layout-container -->
	<div id="layout" class="clearfix">

				<!-- content -->
		<div id="content" class="list-post">
        				
			
<article id="post-802" class="post clearfix cat-4 post-802 type-post status-publish format-standard has-post-thumbnail hentry category-latte tag-ep tag-epp tag-europai-neppart tag-europai-parlament tag-manfred-weber tag-neppart tag-weber has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
			
		
			<figure class="post-image ">
											<time datetime="2019-06-21" class="post-date entry-date updated">2019-06-21</time>
																<a href="https://latte.pestisracok.hu/lefott-a-kave-fredi/"><img src="https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte.jpeg" class=" wp-post-image wp-image-803" alt="7CpWQCCQuLFQtsbFs_orban_weber_latte" srcset="https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte.jpeg 2000w, https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte-300x200.jpeg 300w, https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte-768x512.jpeg 768w, https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/06/7CpWQCCQuLFQtsbFs_orban_weber_latte-1024x682.jpeg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>
									</figure>

		
			
	<div class="post-content">

					 <h1 class="post-title entry-title"><a href="https://latte.pestisracok.hu/lefott-a-kave-fredi/">Lefőtt a kávé, Frédi!</a> </h1>		<sup class="post-comment">
			<a href="https://latte.pestisracok.hu/lefott-a-kave-fredi/#comments">7</a>		</sup>
				
		
		<div class="entry-content">

		
			<div class=''>
<div class="fb-like" data-href="https://latte.pestisracok.hu/lefott-a-kave-fredi/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" ></div>
</div>
<h5>Remélem, sokan emlékeznek arra a jelenetre a Flintstone-családból, amikor Frédi az ajtón kívülre akarja tessékelni a tigrist, de végül a háziállat az ablakon visszaugrik és a gazdi kerül a kertbe. Minden okunk megvan az örömre, mert Manfred Weber bebizonyította, hogy a mesék néha valóra válnak.</h5>
<p>Röviden: Manfred Weber nem lesz bizottsági elnök. Ezt mi ugyan sejtjük már egy ideje, csak ő eddig még nem akarta tudomásul venni. A zöldek, anarchisták és libsik, akikre annyira számított, csütörtökön ajtót mutattak neki és közölték: akkor sem támogatják a megválasztását, ha az uniós országok vezetőiből álló Európai Tanács esetleg mégis őt jelöli. Nehéz napok jönnek niederhatzkofeni dél-bajor villában.</p>
<p>Persze, Weber tényleg nem való a posztra. Sőt a legelegánsabb az lenne, ha az EPP frakcióvezetői posztjáról is lemondana, hiszen minden lehetséges verembe beleesett, amibe egy vezető tisztségre aspiráló gyakorló politikus csak beleeshet. De a dolog úgy áll, hogy mindegyiket saját maga ásta.</p>
<p><strong>Először is lopott és lebukott:</strong> saját honlapja nemlétező fordítására könyvelt el euróezreket, és az önmagától való irodabérlés jövedelmező üzletágára is rátalált, utána viszont mindent nagyon bénán csinált. Nagyjából ez történik, ha egy nárcisztikus személyiségzavarban szenvedő beteget a hatalom közelébe engednek, aki nem ismeri fel a saját korlátait ellenben bármikor képes vérszemet kapni.</p>
<p><strong>Másodszor, teljesen rosszul mérte fel, hogy kiben bízhat.</strong> Hiába nyomkodta a renitens néppártiak fejét a vécébe ősszel a Sargentini-jelentés szavazása előtt a komcsik és a libsik kedvéért, legkedvesebb barátai most simán faképnél hagyták. Ezt hívják ugye reálpolitikának.</p>
<p><strong>Harmadszor: bangónézott.</strong> Vagyis tulajdonképpen Manfred Weber előbb volt Bangóné, mint a név valódi tulajdonosa, csak ő patkányozás helyett azt találta mondani, hogy a magyarok szavazataival nem is akar bizottsági elnök lenni. Sajnos, azt még egy kisgyerek is tudja, hogy nem szerencsés felrúgni azokat, akikkel egy csapatban akarok játszani.</p>
<p><strong>És ez át is vezet minket Weber legsúlyosabb hibájához: a bomlasztáshoz és az identitásáruláshoz.</strong> A spitzenkandidat ugyanis egyáltalán nem törekedett arra, hogy a Néppárt egységét és klasszikus irányvonalát megőrizze, holott egy politikai vezető egyik eredendő feladata ez volna. Engedte, hogy olyanok fújják a Passzátszelet, akik előbb valók Verhofstadt nyakkendőjére pöttnyek, mint Európa legnagyobb pártcsaládjába. A Benelux államok és Svédország csak névleg kereszténydemokratái, az országukat a gazdasági csőd szélére navigáló görög liberális-konzervatív torzók, a saját országukban még a parlamentbe is bejutni képtelen bolgár &#8220;demokraták&#8221;, és még sorolhatnánk. Közben az egyetlen olyan pártot vegzálta, amelyik minden öt évben konstansan 12-14 mandátumot hozott a közösbe, amelyik szakadékot ásott a polgári értékrend és a liberális káosz közé, és amelyiknek a vezetője volt az utolsó, akit halála előtt Helmut Kohl még magához hivatott a hivatalban lévő politikusok közül.</p>
<p>Az, hogy Manfred Weber nem igazán ért a politikához, nem csoda: az európai parlament elfekvőjében az ilyesfajta hivatástól könnyen elszokik az ember. A baj csak az, hogy az európai közösség előtt ebben a ciklusban olyan feladatok állnak, amikhez egy bizottsági elnöknek nem lesz elég féljózanon bólogatni és a közös európai megoldást a pohár alján keresve semmitteni öt évig.</p>
<p>Sok jobboldali szavazó kéri számon a Fideszt most azért, mert nem lép ki az ilyen Manfred Weberek miatt egyre inkább eltorzuló Néppártból. Csakhogy most az a feladat, hogy a kontinenst valahogy megállítsuk a szakadék felé sodródástól, ebben a munkában pedig nem engedhetjük el a jobb kezét annak, akit a láncban a baloldalán álló öngyilkosjelöltek lefelé húznak, mert az magával rántana mindent. Az európai közvéleményt a Néppártból még mindig hatékonyabban lehet tematizálni, mint azon kívül, hiszen ennek a pártcsaládnak a tagjai voltak azok, akik a térséget az előző évszázad végére erőssé tették. A listán ott van, sőt nagyon előkelő helyen van a harminc éve ikonikus beszédet mondó magyar miniszterelnök, egyáltalán nincsen viszont rajta Manfred Weber. Éppen ezért, ha választani kell, <strong>ő az, akit a házat a szakadék fölött tartó láncolatból ki kell állítani.</strong> Aztán szépen sorban, a háttérben megbújó, hozzá hasonlóakat.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#420401;">Facebook hozzászólás</span></p>
<div class="fb-comments" data-href="https://latte.pestisracok.hu/lefott-a-kave-fredi/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div>
</div>
<style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>
<div class=''>
<div class="fb-like" data-href="https://latte.pestisracok.hu/lefott-a-kave-fredi/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" ></div>
</div>
<div id="themify_builder_content-802" data-postid="802" class="themify_builder_content themify_builder_content-802 themify_builder"></div>
<p><!-- /themify_builder_content --></p>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!--/post-content -->

    </article><!--/post -->
	
			
				
			
		<div class="post-nav clearfix">
			<span class="prev"><a href="https://latte.pestisracok.hu/liberalisok-turbofokozaton/" rel="prev"><span class="arrow">&laquo;</span> Liberálisok turbófokozaton</a></span>					</div>
		<!-- /.post-nav -->

		
			<!-- comments -->
							


<div id="comments" class="commentwrap">
	
		<h4 class="comment-title">7 hozzászólás</h4>

	
	<ol class="commentlist">
				<li id="comment-4955">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/3d44381e5aa2bbc5252408ea6cd8e1ab?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d44381e5aa2bbc5252408ea6cd8e1ab?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Mekkelek</cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 06:40</small>
			</p>
			<div class="commententry">
							
				<p>Ezzel az erővel néppárti frakcióvezetőnek is alkalmatlan, de gondolom az volt a deal, hogy legalább annak válasszák meg, mert az már a liberális irányváltás teljes kudarcának beismerése lett volna, ha teljesen lenullázzák ezt a globalocsicska webert. Sajnos most macronék jönnek, mutogathatnak majd a néppártra, hogy nincs egy normális jelöltjük. A néppárti libsi ügynökök feladata pont ez, hogy kilúgozzák a néppártot, így az eredeti jobboldali szavazótábor lemorzsolódjon (menjenek a nácinak, populistának stb. bélyegzett jobbos táborba, pl. salvini, afd, lepen&#8230;), a libbalos agymenésekre fogékony néppártiak meg úgyis könnyen átrándulnak a macron, verhofstadt, timmermans féle vonalba. Így a jobbközépet kicsinálták, marad a &#8216;cenrtristának&#8217; hazudott szélliberális tömb, amelynek faladata ejrópát a globalogazdi kezére játszani.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4955#respond' data-commentid="4955" data-postid="802" data-belowelement="comment-4955" data-respondelement="respond" aria-label='Válasz Mekkelek'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4956">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="eaa78b8d8eaa">[email&#160;protected]</a></cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 07:00</small>
			</p>
			<div class="commententry">
							
				<p>Ismert mondás, hogy a kibicnek semmi nem drága!</p>
<p>Remélhetőleg a józan és a hazájukat, nemzetüket szerető kormányfők és a konzervatív EU-s képviselők szívvel és kitartással, a választói felhatalmazással élve, mindent megtesznek szuverén államaik megtartásáért.</p>
<p>Sok sikert, mert ez harc lesz és remélhetőleg nem a végső!</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4956#respond' data-commentid="4956" data-postid="802" data-belowelement="comment-4956" data-respondelement="respond" aria-label='Válasz Magd@'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4957">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/5d5876eda70892753cc7b5b652194ff6?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d5876eda70892753cc7b5b652194ff6?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite><a href='http://PS' rel='external nofollow' class='url'>Vízöntő</a></cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 08:02</small>
			</p>
			<div class="commententry">
							
				<p>Le bizony!<br />
Az Európai Tanácsban a tagállamok vezetőinek végre leesett, hogy a csúcsjelölti rendszer egy lassú puccs eszköze, amelyben az ő hatalmukat, jogköreiket, államaik szuverenitását akarják háttérben levő körök elvonni, korlátozni és azokkal a birodalmi álmaikat kiteljesítve Európát eltörölni. Ráadásul pofátlanul ezt velük akarták/akarják megszavaztatni!<br />
Weber, aki egy német tartományi hivatalnoki szintű képességekkel rendelkezik, valójában csak egy eszköz lett volna, mellette még ott van Timmermans (aki Sorossal tárgyalja meg az EU problémáit) és Verhofstadt (aki  az EP legkeményebb lobbistája abból származó komoly jövedelemmel, mert az EP-ben nem korrupció van hanem lobbizás!) akiket nem kávéval búcsúztatnék hanem büntetőeljárással (sok más képviselővel együtt!)!<br />
A Tanácsnak most kell észnél lenni és jól dönteni, és azokra a posztokra megfelelő személyeket választani, akik az EU érdekeit képviselik az EU 500 milliónyi polgárát szolgálva! </p>
<p>És még valamit, a választáson az EPP egyetlen képviselője sem indult egyetlen tagállamban sem, csak a tagpártok jelöltjei a saját államukban. Akkor miért állítja bárki is hogy az EPP szerezte a legtöbb szavazatot amikor egyet sem szerzett, illetve pont ennyit a többi pártcsoport is, hiszen egyetlen választó sem adott rájuk szavazatot, és fogadom egyetlen párt sem kérdezte meg a választóit (nem a tagságát, választóit) arról, hogy melyik pártcsoporthoz csatlakozzon! Ennyit az EP demokrácia alapjáról, amire a lassú hatalomátvételi terveiket építették a dumájukkal és amit teljesen nem fognak feladni most sem, csak ejtik a teherré vált figurákat.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4957#respond' data-commentid="4957" data-postid="802" data-belowelement="comment-4957" data-respondelement="respond" aria-label='Válasz Vízöntő'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4958">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b0d1477b281dbf5eedf1044216b17ba?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>aladin</cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 08:31</small>
			</p>
			<div class="commententry">
							
				<p>Weber kárvolt igy ugrálni, aljasul viselkedtél a magyar kormánnyal szemben, most bekaphattad de ez még nem minden, amit fogsz a parlamentben javasolni, a V4-ek és még a többiek is mindég ellened fognak szavazni. Ugyhogy nyugodtan mehetsz Dohllal sétálni mert nincs több esélyetek.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4958#respond' data-commentid="4958" data-postid="802" data-belowelement="comment-4958" data-respondelement="respond" aria-label='Válasz aladin'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4959">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/94d9267918805a085d71996d18e1c93f?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94d9267918805a085d71996d18e1c93f?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>api01</cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 08:37</small>
			</p>
			<div class="commententry">
							
				<p>Legalább megtanulta a takonygerinc, hogy Orbán sokkal erősebb mint ő. Coki.</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4959#respond' data-commentid="4959" data-postid="802" data-belowelement="comment-4959" data-respondelement="respond" aria-label='Válasz api01'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4961">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>Naprózsa</cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 12:53</small>
			</p>
			<div class="commententry">
							
				<p>Mit ne mondjunk, Orbán tényleg egy politikai zseni, ahogy ezt a majmot leiskolázta. Persze eredendő hülyeség iskolapéldája volt, amit Manfrédunk művelt, hisz azoknak a kegyét kereste, akiknek már eleve megvolt a jelöltjük. Arra gondolni, hogy majd kidobják a véresszájú Timmermanst és a Fogmanó helyett majd az ő házatlancsiga sima modorát fogják többen preferálni, eleve nem vallott sok észre. De ahogy OV eljátszotta a kint is vagyok, bent is vagyok &#8211; mókát, az nem semmi. Hisz mi akadálya, hogy belső vitákban hangját érvényesítse a Fidesz, de fontos dolgokban Salviniékkal szavazzon? S ahogy profi módon le szokta OV szalámizni az ellenfeleket, még akár vissza is téríthető a Néppárt az eredeti keresztény-európai vonalra. Hisz ha kint állnánk a partvonalon túl, ülve a szégyenpadon, sokkal kevesebb lenne a beleszólási lehetőségünk.<br />
Hát, Manfréd, Te nagy hülye vagy. Ha hallgattál volna, bölcs maradtál volna. Orbán taktikai zsenialitásával egyesítve sok mindent elérhettél volna, így meg még ebben a nyugati félkegyelmű politikusok elfekvőben is sikerült kivívnod a legidiótábban megbukott kétes rangját&#8230;</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4961#respond' data-commentid="4961" data-postid="802" data-belowelement="comment-4961" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></p>
		</li><!-- #comment-## -->
		<li id="comment-4962">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=72&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-36 photo' height='36' width='36' />				<cite>khm</cite><br />
				<small class="comment-time"><strong>2019-06-21</strong> @ 13:46</small>
			</p>
			<div class="commententry">
							
				<p>&#8221; ha választani kell, ő az, akit a házat a szakadék fölött tartó láncolatból ki kell állítani. Aztán szépen sorban, a háttérben megbújó, hozzá hasonlóakat.&#8221;<br />
Mindez,nagyon szép.<br />
Azonban a láncolat többi tagja is tudja,hogy kiket kell kilódítani? Tekintsünk el a tegnapi értekezlettől,ahol sikerült megállapodni,hogy ismét összeülnek. Volt már ebben az únióban a ruszkik ránk kényszerített embargójától eltekintve,valami ütős és európai megoldás?  Sajnos azt látom,hogy sem gazdasági válságkezeléskor,sem a migráns válságkezelésekor semmi értékelhetőt nem hozott létre ez a sóhivatal.<br />
És nem is értem,hogy miért vagyunk még mindig tagok?<br />
Ugye,mindenki emlékszik hogyan kerültünk be? És kik is voltak,akik a sápot szedték ez alkalommal is?</p>
			</div>
			<p class="reply"><a rel='nofollow' class='comment-reply-link' href='/lefott-a-kave-fredi/?replytocom=4962#respond' data-commentid="4962" data-postid="802" data-belowelement="comment-4962" data-respondelement="respond" aria-label='Válasz khm'>Válasz</a></p>
		</li><!-- #comment-## -->
	</ol>

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lefott-a-kave-fredi/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://latte.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="nope"  id="e99e6700d9"  name="e99e6700d9"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aeccb77b2db45b732e36305b7e56d15a" );document.getElementById("e99e6700d9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- /.commentwrap -->
						<!-- /comments -->
			
            		</div>
		<!--/content -->
        

    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">
            
            <section id="text-2" class="widget widget_text"><h4 class="widgettitle">Latte</h4>			<div class="textwidget"><div style="padding-left: 30px;">&#8220;<em>Az élet szép&#8230;Tenéked magyarázzam?&#8221;</em></div>
<p style="padding-left: 40px;"><em>Heltai Jenő</em></p>
<p>Van az a mondás, hogy nincsen erős kávé, csak gyenge ember: szerintem az élet is nagyjából ilyen. Az ivóverseny végéig állva kell maradni, ezért előfordul, hogy a feketéhez szükségünk van egy kis cukorra és tejre&#8230;</p>
<p>Legyen ez a blog ezért egy Shakespeare-féle &#8220;remek bolond&#8221;, aki a reggeli kávé mellé &#8220;hol egy golfütőt húz elő, hol egy vízibiciklit. Indokolatlan gumikacsát, vadászkést, kényszerzubbonyt, jojót, fémdetektoros biztonsági kaput, lángszórót, aknavetőt, dinnyés rágót, citromos szúnyogriasztót, más néven &#8220;Szukut&#8221;.</p>
<p>Még más szóval &#8220;politikát, életet, bármit.&#8221; Mi pedig addig már csak egy lattét kérünk.</p>
<div class="yj6qo"></div>
</div>
		</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">PestiSrácok.hu</h4><div class="textwidget custom-html-widget"><a href="https://pestisracok.hu"><img class="size-full wp-image-78 aligncenter" src="https://latte.pestisracok.hu/wp-content/uploads/sites/28/2019/01/PS_logo_web_final-1.png" alt="" width="230" height="65" /></a></div></section><section id="search-2" class="widget widget_search"><h4 class="widgettitle">Keresés</h4><form method="get" id="searchform" action="https://latte.pestisracok.hu/">
	<input type="text" name="s" id="s" title="Keresés" value="" />
</form>
</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widgettitle">Legutóbbi bejegyzések</h4>		<ul>
											<li>
					<a href="https://latte.pestisracok.hu/lefott-a-kave-fredi/">Lefőtt a kávé, Frédi!</a>
									</li>
											<li>
					<a href="https://latte.pestisracok.hu/liberalisok-turbofokozaton/">Liberálisok turbófokozaton</a>
									</li>
											<li>
					<a href="https://latte.pestisracok.hu/a-feminizmus-fonakja/">A feminizmus fonákja</a>
									</li>
											<li>
					<a href="https://latte.pestisracok.hu/magyarorszag-megszivja-de-ez-a-momentum-jeloltje-szerint-jogos/">Magyarország megszívja, de ez a Momentum jelöltje szerint jogos</a>
									</li>
											<li>
					<a href="https://latte.pestisracok.hu/gyaszbiznisz-az-elveszett-emberi-minimum/">Emberi minimum</a>
									</li>
					</ul>
		</section><section id="themify-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">Kedvenc</h4><ul class="feature-posts-list"><li><a href="https://latte.pestisracok.hu/lefott-a-kave-fredi/" class="feature-posts-title">Lefőtt a kávé, Frédi!</a> <br /></li><li><a href="https://latte.pestisracok.hu/liberalisok-turbofokozaton/" class="feature-posts-title">Liberálisok turbófokozaton</a> <br /></li><li><a href="https://latte.pestisracok.hu/a-feminizmus-fonakja/" class="feature-posts-title">A feminizmus fonákja</a> <br /></li><li><a href="https://latte.pestisracok.hu/magyarorszag-megszivja-de-ez-a-momentum-jeloltje-szerint-jogos/" class="feature-posts-title">Magyarország megszívja, de ez a Momentum jelöltje szerint jogos</a> <br /></li><li><a href="https://latte.pestisracok.hu/gyaszbiznisz-az-elveszett-emberi-minimum/" class="feature-posts-title">Emberi minimum</a> <br /></li></ul></section>
            <section class="clearfix">
                    <div class="secondary">
                                        </div>
                    <div class="secondary last">
                                        </div>
            </section>
            
                </aside>
    <!-- /sidebar -->

</div>
<!-- layout-container -->
	

				</div>
		<!-- /body -->

        <div id="footerwrap">

        				<footer id="footer" class="clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
            	
					
	<div class="footer-widgets clearfix">

								<div class="col4-2 first">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Impresszum</h4><div class="textwidget custom-html-widget"><p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.</p>
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1012 Budapest, Márvány utca 17. V. emelet) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#added7c8dfc6c8ded7d9edddc8ded9c4dedfcccec2c683c5d8"><span class="__cf_email__" data-cfemail="64171e01160f01171e100b24140117100d171605070b0f4a0c11">[email&#160;protected]</span></a></p></div></div>			</div>
								<div class="col4-2 ">
				<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Médiaajánlat</h4><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#ec84859e888998899fac9c899f98859f9e8d8f8387c28499"><span class="__cf_email__" data-cfemail="7f17160d1b1a0b1a0c3f0f1a0c0b160c0d1e1c101451170a">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#1b6b6e68707a6835797e75787e5b6b7e686f7268697a78747035736e">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#6417050a10054a050a0a050905160d0524140117100d171605070b0f4a0c11">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


				
				<div class="footer-text clearfix">
					<div class="one">&copy; <a href="https://latte.pestisracok.hu">Latte</a> 2019</div>					<div class="two">Copyright © 2015 PestiSrácok.hu</div>				</div>
				<!-- /footer-text -->

							</footer>
			<!-- /footer -->
            
        </div><!--/footerwrap -->

	</div>
	<!-- /pagewrap -->
</div>
<!-- /bgwrap -->


<!-- SCHEMA BEGIN --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://latte.pestisracok.hu/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://latte.pestisracok.hu/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.2.2","url":"https:\/\/latte.pestisracok.hu\/wp-content\/themes\/funki\/themify","map_key":null,"includesURL":"https:\/\/latte.pestisracok.hu\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/latte.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/latte.pestisracok.hu\/wp-content\/themes\/funki\/themify\/themify-builder","framework_url":"https:\/\/latte.pestisracok.hu\/wp-content\/themes\/funki\/themify","version":"4.2.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1280"],"tablet":[681,"768"],"mobile":"680"},"ticks":{"tick":30,"ajaxurl":"https:\/\/latte.pestisracok.hu\/wp-admin\/admin-ajax.php","postID":802}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://latte.pestisracok.hu/wp-content/themes/funki/themify/js/main.min.js?ver=4.2.2'></script>
<script type='text/javascript' defer="defer" src='https://latte.pestisracok.hu/wp-content/themes/funki/js/jquery.slider.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://latte.pestisracok.hu/wp-content/themes/funki/js/themify.script.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://latte.pestisracok.hu/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://latte.pestisracok.hu/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/latte.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latte.pestisracok.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>



</body>
</html>
